Zoiper Moudle Required

If you are looking for a specific 32-bit package and you can't find it in any of the 32-bit repos, please post a request for it here.
Post Reply
rameshtap
White ninja
White ninja
Posts: 7
Joined: 22 May 2012, 13:19
Location: India

Zoiper Moudle Required

Post#1 by rameshtap » 23 May 2012, 11:09

Hi all,

Please provide me Zoiper module for voip client.

User avatar
brokenman
Site Admin
Site Admin
Posts: 5656
Joined: 27 Dec 2010, 03:50
Distribution: Porteus v3.2rcX all desktops
Location: Brazil
Contact:

Re: Zoiper Moudle Required

Post#2 by brokenman » 23 May 2012, 12:59

I have uploaded the module here:
http://www.mediafire.com/?kvb1q9169i0cql6

Be warned that i didn't test it. When i tried to close the program it wouldn't close and i had to open a terminal and issue: killall zoiper

It then popped up a notification that a SIGTERM had been received and requested closinh. Crazy.
How do i become super user?
Wear your underpants on the outside and put on a cape.

rameshtap
White ninja
White ninja
Posts: 7
Joined: 22 May 2012, 13:19
Location: India

Re: Zoiper Moudle Required

Post#3 by rameshtap » 23 May 2012, 13:54

Thanks for zoiper on close i do not require killall zoiper and no error

Post Reply